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Comparison Sheet

Working from a previous version? X8 X9 EndNote 20
. : (@) 1T A H A
Usei EndNote 20.1 for Windows Ol E{I| O A 7Hf 4
Radi Released June 3,2021 o
1 This update contains the following:
Rafd . . . v
1. Organize your work by opening groups in tabs
Red 2. View PDFs in the reference pane, or open them in a full window P
| 3.Insertinto Microsoft Word from the reference record, or from the reference list
Rad 4. Share with up to 200 collaborators with Library Sharing »
| 5. Minorbug fixes and display tweaks
Opea . . . >
Windows Installation Options
Wet Automatically Update
In EndMote 20, under the “Help” menu, choose “Check for Updates...”.
Get o o
= Manually Install
Crad  Ifyouwanttoinstall the EndNote 20.1 update manually, please read the EndNote 20 Updates Knowledge Base article. o o
Shai
8
EndNote 20.1 for macOS
Shar o o
1 Released June 8, 2021
w w
Sha: This update contains the following:
1. Added Compatibility with macOS Big Sur
Acti P y 05 Big . y
2. Added support for the Apple Silicon Macs
3. Cite While You Write compatibility on Microsoft Word on Apple Silicon Macs o|dO T — SEAF
Au A= dd| 7|5 2
4. View PDFs in the reference pane, or open them in a full window L= = © oo
5 5. Insert into Microsoft Word from the reference record, or from the reference list -
6. Share with up to 200 collaborators with Library Sharing
A 7. Minor bug fixes and display tweaks o o
Imports POF files found by EndMote Click o -
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The Groups panel shows you
both default groups and groups
or group sets that you create for
your research projects.

Use the Advanced search panel
to find an item in your library or
to query a remote database for
new references to capture.
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The Summary tab displays a
detailed overview of a selected
reference. Quickly alter reference
metadata from the Edit tab.
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Initiate an Online Search by
selecting a favorite connection
file or press more... to browse
your complete list of databases.

The Reference List panel shows
the individual references stored
in your EndMote library, also
known as library records.

The Preview panel shows you
how a reference would appear
formatted with a specific output
style.
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Use the Advanced search panel

to find an item in your library or
to guery a remote database for
new references to capture.

The Groups panel shows you
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Initiate an Online Search by
selecting a favorite connection
file or press more... to browse
your complete list of databases.

in your EndNote library, also
known as library records.

The Preview panel shows you
how a reference would appear
formatted with a specific output
style.
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My References  Collect  Orgamize  Format Match Options ~ Downloads

Find the Best Fit Journals for your Manuscript powsred By Web of Scisnce

Enter your Manuscript Details:

*Title:

pe your title here

A

*Abstract:
Type your abstract here
A
“required
References:
W |

c Clarivate | EndNote

My References Collect Organize Format Match Options

Cite While You Write™

Find out why EndNote is the industry leader in
bibliegraphic formatting.

Download our patented* Cite While You Write tool to
insert references, and format citations and
bibliographies automatically while you write your
papers in Word.

See Installation Instructions and System
Requirements.

o Download Windows with Internet Explorer
plug-in

o Download Windows MSI for mass program
installation

o Download Macintosh

*Patented technology. Australia Patent 2014318392; U.S.
Patents 10002116, 9588955, 9218344, 9177013, 8676780,
8566304, 8201085, 8082241, 6233581; China Patent:
201380034689.3; Japan Patent: 5992404,

Downloads

Capture: Capture Reference

To install the Capture tool, just drag the Capture
Reference button to your Bookmarks bar (also
known as "Favorites Bar" or "Bookmarks
Toolbar"). In some browsers, you may need to
right-click and select "Add to Favorites" or
"Bookmark This Link."

To use it, browse to a page you like and click the
Capture Reference button in the Bookmarks bar.
The Capture Reference window will open. Follow
the instructions in the window.

EndNote Click

Save time getting full-text PDFs into EndNote with
the free browser plugin.

EndNote Click works on thousands of academic
websites to help you get one-click access to full-text
PDFs using your library subscription and open access
alternatives, whether you are on or off campus.

Once you have the PDF, you can easily export it to
EndNote.

Get started in two minutes and find out why over

200,000 researchers, librarians and academic
professionals are already using EndNote Click.

Find out more and try it for yourself

2021.09.30


http://www.myendnoteweb.com/

+ EndNote Click

- POFEE= XOIF=

IIf[s
Id

(22

ol
Hete X

Ral

&

Trusted by researchers around the world

Over 750,000 researchers, librarians and academic professionals speed
up their research with EndNote Click.
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Chrome, Firefox, Opera

Cecile Janssens ,
@cecilejanssens

This is the best online tool for
academics since the internet itself. If
you search an article online, kopernio
tries to find its PDF, which, if found, is
then only one click away.
kopernio.com/invite/89279174

Web of Science”

O 80 © 15 Ty Share this Tweet
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EndNote Click works on thousands of academic websites to get you fulltext PDFs, whether you are on or

Web of Science

Publmed

(+thousands
more academic
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off campus. Once you have the PDF, what you do with it is up to you.
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@ EndNote Click

° Install

Already have an EndNote Click account? Signin

— e Account — @ Institution

First name

Create your EndNote Click account

Already have a EndNote Click account? Signin

Last name

[

) | )

Email address

[

)

Enter a new password

[

)

Create my EndNote Click account »

terms of use and privacy policy

@ EndNote Click

° Install —————— ° Account —— ¢ e Institution

Find your institution to access your library subscriptions

Start typing to find your institution

[ [p-a. Berkeley or UCB or berkeley.edu l
Select this institution »
university? Let us know

\/ Free PDFs Only » \I
N S
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Online searching

Direct export — New Web of Science
Direct export — PubMed.gov

Import references — RIS ILt &

Import references — EndNote Click

Import PDF files
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Group sets

Custom groups
Smart groups
Combination groups

Finding duplicates

00:22
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File attachments
Finding full text

Annotating PDFs
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Inserting citation
Inserting selected citations
Configuring bibliographies

Editing and managing citations
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EndNote 20

Library creation

*  File>New > A&t

New...
Open Library... Ctrl+O
Open Shared Library... Ctrtl+Shift+O | thor
Open Recent 4

> | |Contains

gar v | |Contains

Close Library Ctrl+W

tle v | |Contains

Save Ctrl+S

Save As Simple search Search options v
Save a Copy...

Share...

Export... [P @

Import »

Print... Ctrl+P Year Title
Print Preview

Print Setup...

Compress Library (.enlx) ...

Exit Ctrl+Q

v GROUPS SHARED B...

- 2t0|E2{Z| O|F X8

ot

EZEEL0E0 MY

Creating an EndNote library (

- s 2HY HEot= EF 02 2
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EndNote 20

Library components

- 2}0|E 22| = enl Lt} data EH F 7HK 2
Documents v (& £ Search Documen

Name

i |

» My EndNote Library 210330
B My EndNote Library e
My EndNote Library_210330.Data
My EndNote Library.Data *—

« HEEA| enl, data LY O| BFEA| & 71 2 & QU 0{Of

2ro|E 22| 28 7ts

—  Compress Library : .enlx Reviewing an EndNote library's

components ( )
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EndNote 20

Customizable display fields
« RS JUO OrRAH > 2 > ZAE HE b

;isgeferences 8+ & @ @

Title Journal/Secondary Title Year Reference T
Ebola and COVID-19in..  Lancet Infect Dis 2021 Journal Articte
Oral manifestations acco...  Oral Dis 2021 Journal Article
Africa needs local solutio...  Lancet 2021 Journal Article
Quality of life and safety...  Am J Otolaryngol 2021 Journal Article
Human rights and fair ac...  Lancet 2021 Journal Article

- ZE2 107X #A| 7t

I
o
=l
Ji

MEH 5 X2 7|

M X
- 1 o= = O

M

Choosing fields to show on an EndNote

library window ( )
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EndNote 20

Online searching

. QT E QLo M 9|% B|O|Ef Hj0|A ZAk

—  Web of Science, PubMed & Al| &
—  More A MX| pB =0l I A EH

EndNote 20 - My EndNote Library

File Edit References Groups Library Tools Windau..Halo

Web of Science SCI (Clarivate)

B All References

|Author (Smith, A. B.) v ‘ |Contains v ‘ |
L Recently Added

. ‘And v ‘ |Year (limiter only) v ‘ |Contains v ‘ |
| i ‘And v ‘ |Tit|e v ‘ |Contains v ‘ |
W Trash
v MY GROUPS Search options v

Vv My Groups

Web of Science SCI (Clarivate)
Vv FIND FULL TEXT

v GROUPS SHARED BY OTHERS

] Title
v ONLINE SEARCH

@ Library of Congress

@ MEDLINE (Clarivate)

@ PubMed (NLM)

@ Web of Science Core Collection (...
& Web of Science SCI (Clarivate)

@ Web of Science SSCI (Clarivate)

Searching the PubMed database at the

National Library of Medicine ( )

more...
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EndNote 20

Direct export NEW Web of Science*

. NEW Web of Science 44 A1} | O| X| > Export > Export
EndNote Desktop (Z|CH 1,0007H)

This is a preview of the new Web of Science. Learn more about what’s here and what is coming 4

Web Of Science Search Marked List History

51,231 results from Web of Science Core Collection for:

Q, covid 19 (All Fields) ANALYZE RESULTS

& Copy query link

Refine results

[ 0/51,231 | ADD TO MARKED LIST EXPORT A
Q Export EndNote Online
I Export EndNote Desktop I
Quick Filters O 1 The microbial coinfection in piain Text Fite
[0 ® Highly Cited Papers 3 ep 20 chn

[ & Hot Papers 2 The severe acute respiratory syndrome coronavirus 2 (SARS-CoV-2), a novel beta-coron:

pathogenic agent of the rapidly spreading pneumonia called coronavirus disease 2019 (
[0 B ReviewArticles 381

O © Early Access 441

[0 B openAccess 44,192 Wisw RN

infects much more people, especially the elder population, around the world than othe

*  EndNote 20 > File > Import > Files > Import Option :

. ) ) Capturing new references from
Web of Science Core Collection (Clarivate)

new Web of Science ( )
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EndNote 20

Direct export PubMed

*  PubMed & Z1} I 0| X| > Send to > Citation

manager

Pubmed.go\: covid-19 « m

Advanced Create alert Create RSS User Guide
Save Email Send to Sorted by: Best match | Display options
FILTERs [B 7493
e B 74938 rg Clipboard
RESULTS BY YEAR My Bibliography
ng SARS-CoV-2 and COVID-19 X
Ay Collections .
< ® d Clinical Queries
Citation manager  Jfransmission  More categories

NCBI SARS COV-Z Ilterature, sequence, and clinical content

- - ] From SARS to COVID-19: What we have learned about children infected with
) - 1 COVID-19
[] Abstract Cite  Zhou MY, Xie XL, Peng YG, Wu MJ, Deng XZ, Wu Y, Xiong LJ, Shang LH
[ Free full text e Int J Infect Dis. 2020 Jul:96: 710—7':? doi: 10 '0:5@ §jid.2020.04.090. Epub 2020 May 7.
PMID: 32389849 Free PMCarticle.  Review
[ Fulltext INTRODUCTION: Coronaviruses, both SARS-CoV and SARS-CoV-2, first appeared in China. They have

certain biological, epidemiological and pathological similarities. ..Newborns, asymptomatic children and

normal chest imaging cases emerged in COVI .

[] Associated data
View PDF

. EndNote 20 > File > Import > Files > Import Option : Capturing new references from

PubMed(NLM)

PubMed.gov ( )
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EndNote 20

Import references RIS It &

" SIRSIRX|QIBAO!

Korea Citation Index

SAEE Heorg

conn :}” [*6‘_' 7:1)““ 7211}3:“ L‘[L % 1,328 a

=

a7 HE7| VR @K =1
£ T2 EH 20 ofEE SFS 0K =7t
() Journal of Korean... (73) |0} | HE3) | Tk | TBEalsl | thot RS | 31(1) ||
() Korean Journal of... (31) ol e =
*  EndNote 20 > File > Import > Files > Import Option : Importing an RIS-formatted text file (

Reference Manager (RIS)
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EndNote 20

Import references RIS It &

« Ol Al. EndNote Click (¥ Kopernio) Locker Of|
X 2ot pDF 2 2 > Export reference > PDF It 1}
MAEE A M

— + Automatic Zoom

Shen and Bjork BMC Medicine (2015) 13:230
DOl 10.1186/512916-015-0465-2 @C Medicine

@ Saved in Locker
RESEARCH ARTICLE Open Access

R ) oo & Download PDF
‘Predatory’ open access: a longitudinal study

of article volumes and market characteristics

enyu Shen and Bo-Christer

£ Share POF

Export reference

& Push to EndNote account

Abstract B Visitjournal page
Background: A negas i ar
processing ct y and pe 99 Get citation

¥ Manage tags

his phenomenor jing extent a Jior . .
Methods: After an initial scan of all predatory publishers and journals included in the so-called Bea smy @ Web of Science record
{ ratified sampling method from tk jentified.

*  EndNote 20 > File > Import > Files > Import Option :

Reference Manager (RIS)
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Exporting a reference and associated PDF

article from EndNote Click
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Import PDF files / folder

*  File > Import > File > PDF It Y MEH# > import

Option: PDF > Import
- PDF It &2 1-21H| O X| 2} H|EtH| O] E{ O Af DO

M & crossreforg O] §EI7t QJOMH XSO 2

of H 2 A

£

rir

B0, HAYS B2 ymu~

0=
0x

Importing a folder of PDFs (
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Group sets

«  Groups (= My Groups 2 El) > Create Group Set

- 2fo|lEd 2| & Z|CH 5™ 7 Group Set 7t=

- oo o2 7Hel 05 &S

File Edit References Groups Library Toocls Window Help

Create Group
Create Smart Group...

ync Configura Create From Groups...

[El All References Rename Group

Bl Document1 Edit Group
_ Delete Group
88 Duplicate Refer
@ Imported Refer RN
»
£ Recently Added Add References To i
’ Remove References From Group
B Unfiled . - R i
reate Group Set
W Trash — p
Uelete Group >et | o

v MY GROUPS Rename Group Set Creating a group set (

v Covid19 Create Citation Report _I

@ Covid19 anuscript Matcher b
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EndNote 20

Custom groups

*  Groups (= My Groups = El) > Create Group

*  Groups > Create Group > O| & X| & > Rlol=

| H H A =7} (Add References To / Drag & Drop)

File Edit References Groups Library Tools Window Help

| Create Group |

Create Smart Group...

T i -
~ Sync Configura Create From Groups...

E AH References Rename Group

El Document1

Edit Group

Delete Group

& Duplicate Refer

|"!1 |mpIZJFtE,'d REeE share Group
»
£ Recently Added Add References To !
e ’ :.:-' nove F!r"—"rl';—'-- |—I'f'-l" ';._:'\._.:J
B Unfiled c ‘ < f
reate Group Set
T Trash - _ i -
Uelete Group set
v MY GROUPS Rename Group Set . .
- - i Creating and populating a custom group
v Covid19 Lreate Citation Report ]
@ Covid19 lanuscript Matcher !
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Smart groups

¢ Groups (2= My Groups 2 &) > Create Smart Group

. ZUSKHHM AHEO2 1E 4

« At EHO|E, #3522 2| HE A I/ 4K = =7t

File Edit References Groups Library Toocls Window Help

Create Group
Create Smart Group...
ync Configura Create From Groups...
Smart Group
[£ All References Rename Group
. Edit Croun Smart Group Name: |New Smart Group
&l Document1 kit _
, Delete Group Author i
B8 Duplicate Refer e s Contains
Share Group And ~ | & Contains
& Imported Refer ' o :,';:tr Author
» And | |TE Contains
QRE:':E:I'Ith,-' Added Add References To I Tkl | d |
’ Remove References From Group Journal/Secondary Title - "
Bl Unfiled f Label Optians Cancel
Create Group Set — WO S
1l Trash - _ -
Uelete Group Set |
v MY GROUPS Rename Group et o q
: ) ~ i Creatlng an auto-populatlng smart group
v Covid19 Lreate Citation Report |
- . Manuscript Matcher
& Covid19 b
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Combination groups

o4=ag2

*  Groups (EE= My Groups 2= &l) > Create From Groups

- 7|& 158 AND/OR/NOT =1

My EndMote Lit

File Edit References Groups Library Tools

Window Help
Create Group

Create Smart Group...

o2 XMl ME MM
. 7WEO*HIOIE TS Y m L FIAN = =7t

™ cune Confim
EEVAERSSIERIEL [ Create From Groups..

E AH References Rename Group
Bl Document1 £ait Group
B Duplicate Refer

% Imported Refer
Add References To
:\'.-‘ nove F!\._-_.I\_I.-\_." rl'.l'l‘. ._I

8 Recently Added

B Unfiled

M Trash Cliealtf ISrcIJu? E\pet

v MY GROUPS Rename Group Set
v Covid19 Create Citation Repor

2 Clarivate”

Create From Groups

Use these options to create a new Group based on the criteria below:

Group Name: |New Group From Groups

Indude References in:

+
And v [s t a Groug o +
Or v | |4
|Not

And

And ~

Creating a combination group
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Finding duplicates

e Library > Find Duplicates

«  OFLt™ H| W SHH Keep This Record 41 EH EE

| I
« Cancel >T2E|= A T xA
MEH 5 Move References to Trash

File Edit References Groups Library Tools Window Help

Sync Configuration

All References
Documenti

Q Recently Added

|§ Unfiled
T Trash

v MY GROUPS

v Covid19

2 Clarivate”

Sync
Advanced Search

Sort Library...

Find Duplicates

Find Broken Attachment Links

Open Term Lists
Define Term Lists...
Link Term Lists...
Spell Check

Find and Replace...

»
Ctrl+4
Ctrl+3
Ctrl+Y
Ctrl+R

Change/Move/Copy Fields...

Recover Library...

Library Summary

L

i N —
 —
M 25

EN Find Duplicates

Comparing 1 and 2 of 4 duplicates.

Select the record to keep. The record not selected will be moved to the Trash. Select Skip to go to the next s

Keep This Record

Keep This Record

Faud, 2020 #481

Fauci, 2020 #523

ot of duplicates.

Reference Type

Leneric

Author

Secondary Author

Sernndany Title

Added to Library: 3/30/2021  Last Updated: 3/30/2021

Fauci, Anthony S
Lane, H Clifford
Redfield, Robert R

2020

Covid-19—navigating the
uncharted

Reference Type

Author

Year

Title

Secondary Author

Sernndare Title

Added to Library: 3/30/2021

Fauci, Anthony S
Lane, H Clifford
Redfield, Robert R
2020

Covid-19—navigating the
uncharted

Last Updated: 3/30/2021

Searching for duplicate
references in EndNote 20
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Finding full text

«  References > Find Full Text > Find Full Text

- Found PDF, Found URL, Not found

dit Referenc
New Reference Ctrl+N
Edit Reference Ctrl+E
Copy References To » hor v | Contains + %
Copy Formatted Reference Ctrl+K T 1
: pyl p r Contains v =+ || x
E-mail Reference
C Move References to Trash Cul+D F ~ | Contains +
B Unfi N
N
BT Trac . . Simple search Search options v
R | Find Full Text ¥ Find Full Text
v MY 1 T Authenticate..
. I 19
.
‘ Figure ¥ les ’ a
Web of Science » ~
) le Author
Reference -

lmraper 1ANL 1

Insights on drying and precipitation dynamics of re..  Basu, 5. Kabi, P.; Chaudhuri, S; Sah

~ My Groups : — . : .
y Development and dissemination of infectious disea...  Becker, A. D; Grantz, K. H.; Hegde,

Vv FIND FULL TEXT

B Found PDF
& Found URL Remdesivir for the treatment of Covid-19 Beigel, ). H.; Tomashek, K. M_; Dodd

Impact of COVID-19 on ASEAN tourism industry Beh, L. S.; Lin, W. L.

Searching for PDF articles available for

ound Remdesivir for the treatment of Covid-19—prelimi..  Beigel, J. H.; Tomashek, K. M_; Dodq

download

2 Clarivate” 1021.09.30


https://videos.webofsciencegroup.com/watch/RkA1hYVr6w6ZhpA8rQh6XM

EndNote 20

File attachments

e Summary 0| A pDF 2Ol Sl I} =71 (X[CH 457H)

=| Alipoor, 2021 #419 Summary Edit

T Alipoor-2021-COVID-19_ Molecular and Cellular.pdf

+ Attach file

COVID-19: Molecular and Cellular Eesponse

S. D. Alipoor, E. Mortaz, H. Jamaati, P. Tabarsi, H. Bayram, M.
Varahram, et al.

Frontiers in Cellular and Infection Microbiology 2021 Vol. 11

Accession Number: WOS:000621204600001 DOI:
10.3389/fcimb.2021.563085

In late December 2019, a vtiral pneumonia with an unknown agent . .
was reported in Wuhan, China. A novel coronavirus was identified as Manually attachlng files
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Annotating PDFs
- AELE QM POF 7O 7|5S A&

- 02, 5l0|20|E, BE FIt 7t >8R

’

(Share)St AL SHH| =HOl

.:.‘" frontiers _ .

COVID-19: Molecular and
Cellular Response

Shamila D. Alipoor’, Esmaeil Mortaz®”", Hamidreza Jamaati®, P
Hasan Bayram®, Mohammad Varahram® and lan M. Adcock™®

Annotating a PDF file attachment
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(Cite While You Write™)
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EndNote 20

Inserting citations

*  Microsoft Word > EndNote 20 > Insert Citation >

A S B IHEHA MEH S Insert Citation

- MSHE OM o= 2] A B eIE 7t

or

File Home Insert Design Layout References Mailings

EN Go to EndMote Style: | APA Tth Copy -
% Edit & Manage Citation(s) E.I Update Citations and Bibliography

Insert
Citation ~ [z Edit Library Reference(s) EI., Convert Citations and Bibliography ~
F'b_ Insert Citation... Bibliography
R B T TR

E’.'{ Inzert Selected Citation(s)
E Insert Mote...

!5 Insert Figure...

Creating a new in-text citation via the

Insert Citation command
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Inserting selected citations

e MS Word > EndNote 20 > Go to EndNote >
AE L EQAM YA MEH S Tools > Cite While
You Write (CWYW) > Insert Selected Citation(s)

M E = WordO{| A Insert Selected Citation(s)

. AELEOMN Y MY S YCZ o8

File Home Insert Design Layout References Mailings
59 EN Go to EndMote Styles  APA Tth Copy -
| q E‘}‘ Edit & Manage Citation(s) E‘ Update Citations and Bibliography
nsert
Thaifom = F'.;; Edit Library Reference(s) E Convert Citations and Bibliography ~
E_'h Insert Citation... Bibliography

T B SR
E’.I{ Insert Selected Citation(s)

E Insert Mote...

!5 Insert Figure...
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Using Insert Selected Citation(s) to create

a grouped in-text citation
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EndNote 20
Configuring bibliographies

«  MS Word > EndNote 20 > Bibliography % O} tt >

Configure Bibliography

EndMNate 20 Configure Bibliography *
Format Bibliography Layout
Format document:  Documentl v
With output shyle: APA Tth Copy A Browse...

Temporary diation delimiters

Left: | { Right: |}

|Z Link in-text citations to references in the bibliography

LE}"I:ILIt HEfE rences ME”mgS [+]Underline linked in-text dtations
Style:  APA Tth Copy .
E.'- Update Citations and Bibliography [ Cancal Help
ﬁ[nn*.fert Citations and Bibliography ~ | I
Bibliography I

e Convert to Plain Text

B =2 2A HE Modifying a bibliography generated with

the Cite While You Write add-in ( )
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Editing and managing citations

*  MSWord > EndNote 20 > Edit & Manage Citation(s)

— Remove Citation

Edit Citation — prefix, suffix, pages

EndMote 20 Edit & Manage Citations X
Citation Count Library ~
X h (Ahuja et al., 2021; Baloch et al., 2020; Bashir, 2020; Zhao et al., 2021b; Zou et al., 2020)
File Home Insert Design B saoch, 2020 2390 My EndNote Library [Edit Reference | » |
Bashir, 2020 #3 1 My EndNote Library Edit Library Reference
E‘ EN Goto EndNote Ahuja, 2021 £10 2 My Endiote Library Find Reference Updates...
O\ F‘!’. Edit & MEﬂEgE Citation(s) Zhao, 2021 £#499 1 My EndNote Library Remaove Citation
Insert Zou, 2020 #424 1 My EndNote Library Insert Citation
Citation ~ Eﬁlt' Edit Librang Reference(s) (Aagaard et al., 2021; Ahuja et al., 2021; Azzolina et al., 2020; “Japan ECMOnet for COVID Update from My Library...
) ) Azzolina, 2020 #83 1 My EndNote Library Edit Reference| ~
CItEtIDn'_S' | Ahuja, 2021 #10 2 My EndNote Library Edit Reference| ~
Zhu, 2021 #516 1 My EndNote Library Edit Reference| =
Zhao, 2021 £16 1 My EndNote Library Edit Reference| ~ v
D> Edit Citation Reference
Formatting:  Default o
Prefix:
Suffix:
Pages:

Modifying the appearance of an in-text

citation ( )

Tools - Cancel Help

Totals: 2 Citation Groups, 11 Citations, 10 References
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